summaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
authorRemi Collet <remi@remirepo.net>2023-02-07 14:49:14 +0100
committerRemi Collet <remi@php.net>2023-02-07 14:49:14 +0100
commit4727810387005869d9b1838493a5fff5b71dc190 (patch)
tree4c969fdcdd92a0219f7b7f7556d38ab44431bc28
parentac85af8b8b5c2e64d57a09f6a2a316e968e488aa (diff)
cleanup
-rw-r--r--php-sebastian-complexity3.spec2
1 files changed, 1 insertions, 1 deletions
diff --git a/php-sebastian-complexity3.spec b/php-sebastian-complexity3.spec
index 554ddc3..d75120f 100644
--- a/php-sebastian-complexity3.spec
+++ b/php-sebastian-complexity3.spec
@@ -105,7 +105,7 @@ ret=0
for cmd in php php81 php82; do
if which $cmd; then
$cmd -d auto_prepend_file=%{buildroot}%{php_home}/%{ns_vendor}/%{ns_project}%{major}/autoload.php \
- %{_bindir}/phpunit10 --verbose || ret=1
+ %{_bindir}/phpunit10 || ret=1
fi
done
exit $ret