summaryrefslogtreecommitdiffstats
BranchCommit messageAuthorAge
mastertemporary allow Symfony 4.1 on old ELRemi Collet8 days
v4.7v4.7.9Remi Collet19 months
v4.9- make optional depencencies mandatory on EL <= 7Remi Collet3 weeks
 
 
AgeCommit messageAuthorFilesLines
8 daystemporary allow Symfony 4.1 on old ELHEADmasterRemi Collet1-5/+8
8 days- update to 5.0.0alpha1Remi Collet4-107/+160
2019-09-02- make optional depencencies mandatory on EL <= 7v4.9Remi Collet1-2/+12
2019-06-25upgrade pathRemi Collet1-3/+5
2019-06-04- update to 4.9.0.1 (2019-06-04, important security fixes)Remi Collet2-5/+9
2019-01-29update to 4.8.5 (2019-01-26, security fix)Remi Collet1-2/+5
2018-12-11update to 4.8.4 (2018-12-11, security fix)Remi Collet1-1/+4
2018-08-22update to 4.8.3 (2018-08-22, security fix)Remi Collet1-1/+4
2018-06-22update to 4.8.2 (2018-06-21, important security fix)Remi Collet1-1/+4
2018-05-25update to 4.8.1 (2018-05-25, bug fix release)Remi Collet1-1/+4
[...]
 
Clone
https://git.remirepo.net/git/rpms/php/phpmyadmin/phpMyAdmin.git