summaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--.gitignore2
-rw-r--r--Makefile2
2 files changed, 2 insertions, 2 deletions
diff --git a/.gitignore b/.gitignore
index 4da90da..df6db15 100644
--- a/.gitignore
+++ b/.gitignore
@@ -1,3 +1,3 @@
php-*.tar.xz
php-src-*.tar.gz
-php71-pgp-*.src.rpm
+php72-php-*.src.rpm
diff --git a/Makefile b/Makefile
index 521e7b3..619f3b7 100644
--- a/Makefile
+++ b/Makefile
@@ -3,4 +3,4 @@ NAME := $(shell basename $(SRCDIR))
include ../../common/Makefile
srpm:
- rpmbuild $(RPMDEFINES) $(SRCDEFINES) --define 'scl php71' -bs $(NAME).spec
+ rpmbuild $(RPMDEFINES) $(SRCDEFINES) --define 'scl php72' -bs $(NAME).spec