summaryrefslogtreecommitdiffstats
path: root/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile')
-rw-r--r--Makefile2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile b/Makefile
index d095534..eb511d9 100644
--- a/Makefile
+++ b/Makefile
@@ -4,7 +4,7 @@ INCL1 := $(shell php-config --includes)
INCL2 := -I $(shell php-config --include-dir)/sapi/embed
LIBS := -lphp5 $(shell php-config --libs)
-include ../../common/Makefile
+include ../../../common/Makefile
tembed: tembed.c
gcc -Wall $(INCL1) $(INCL2) tembed.c $(LIBS) -o tembed