summaryrefslogtreecommitdiffstats
path: root/php-horde-Horde-Mime.spec
diff options
context:
space:
mode:
Diffstat (limited to 'php-horde-Horde-Mime.spec')
-rw-r--r--php-horde-Horde-Mime.spec2
1 files changed, 1 insertions, 1 deletions
diff --git a/php-horde-Horde-Mime.spec b/php-horde-Horde-Mime.spec
index d188067..eb16454 100644
--- a/php-horde-Horde-Mime.spec
+++ b/php-horde-Horde-Mime.spec
@@ -137,7 +137,7 @@ rm MdnTest.php
ret=0
for cmd in php php56 php70 php71 php72; do
if which $cmd; then
- $cmd %{_bindir}/phpunit --bootstrap bootstrap.php --verbose . || ret=1
+ $cmd -dxdebug.max_nesting_level=256 %{_bindir}/phpunit --bootstrap bootstrap.php --verbose . || ret=1
fi
done
exit $ret