summaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--sexpp.spec4
1 files changed, 2 insertions, 2 deletions
diff --git a/sexpp.spec b/sexpp.spec
index 669e308..80d9f1c 100644
--- a/sexpp.spec
+++ b/sexpp.spec
@@ -72,8 +72,8 @@ LST=$(mktemp)
licensecheck -r . | sed -e 's:^./::' >$LST
grep -v UNKNOWN $LST | sed -e 's/.*: //' | sort -u | while read lic
do
- echo -e "\n$lic\n------------"
- grep ": $lic\$" $LST | sed -e "s/: $lic//"
+ echo -e "\n$lic\n------------"
+ grep ": $lic\$" $LST | sed -e "s/: $lic//"
done | tee %{SOURCE3}
rm $LST
%endif