summaryrefslogtreecommitdiffstats
path: root/Makefile
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile')
-rw-r--r--Makefile4
1 files changed, 4 insertions, 0 deletions
diff --git a/Makefile b/Makefile
index cd3c95f..bbf17dd 100644
--- a/Makefile
+++ b/Makefile
@@ -1,3 +1,7 @@
SRCDIR := $(shell pwd)
NAME := $(shell basename $(SRCDIR))
include ../common/Makefile
+
+refl:
+ php -n -d extension=zephir_parser.so --re zephir_parser >REFLECTION
+