summaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--php-sebastian-environment6.spec2
1 files changed, 1 insertions, 1 deletions
diff --git a/php-sebastian-environment6.spec b/php-sebastian-environment6.spec
index dbb0f3e..159f540 100644
--- a/php-sebastian-environment6.spec
+++ b/php-sebastian-environment6.spec
@@ -92,7 +92,7 @@ for cmd in php php81 php82; do
if which $cmd; then
$cmd -d auto_prepend_file=%{buildroot}%{php_home}/%{ns_vendor}/%{ns_project}%{major}/autoload.php \
-d pcov.enabled=1 \
- %{_bindir}/phpunit10 --verbose || ret=1
+ %{_bindir}/phpunit10 || ret=1
fi
done
exit $ret