summaryrefslogtreecommitdiffstats
diff options
context:
space:
mode:
-rw-r--r--php-phpunit-php-text-template3.spec2
1 files changed, 1 insertions, 1 deletions
diff --git a/php-phpunit-php-text-template3.spec b/php-phpunit-php-text-template3.spec
index 6043e08..0b2578b 100644
--- a/php-phpunit-php-text-template3.spec
+++ b/php-phpunit-php-text-template3.spec
@@ -82,7 +82,7 @@ ret=0
for cmd in php php81 php82; do
if which $cmd; then
$cmd -d auto_prepend_file=%{buildroot}%{php_home}/%{ns_vendor}/%{ns_project}%{ver_major}/autoload.php \
- %{_bindir}/phpunit10 --verbose || ret=1
+ %{_bindir}/phpunit10 || ret=1
fi
done
exit $ret