summaryrefslogtreecommitdiffstats
path: root/php-pecl-apcu.spec
diff options
context:
space:
mode:
authorRemi Collet <remi@remirepo.net>2018-07-09 12:09:15 +0200
committerRemi Collet <remi@remirepo.net>2018-07-09 12:09:15 +0200
commit876c6134be23f7bc50576642e8c8235a8d868a9f (patch)
tree5ad50a93e0e8f6a9745515968de1d967373f114f /php-pecl-apcu.spec
parentb8c402c65c2d8c6e9a9356315f20054023e63d5f (diff)
v5.1.12
Diffstat (limited to 'php-pecl-apcu.spec')
-rw-r--r--php-pecl-apcu.spec5
1 files changed, 4 insertions, 1 deletions
diff --git a/php-pecl-apcu.spec b/php-pecl-apcu.spec
index 736bbb4..016adee 100644
--- a/php-pecl-apcu.spec
+++ b/php-pecl-apcu.spec
@@ -29,7 +29,7 @@
Name: %{?sub_prefix}php-pecl-apcu
Summary: APC User Cache
-Version: 5.1.11
+Version: 5.1.12
%if 0%{?gh_date:1}
Release: 0.2.%{gh_date}git%{gh_short}%{?dist}%{!?scl:%{!?nophptag:%(%{__php} -r 'echo ".".PHP_MAJOR_VERSION.".".PHP_MINOR_VERSION;')}}
Source0: https://github.com/%{gh_owner}/%{gh_project}/archive/%{gh_commit}/%{pecl_name}-%{version}-%{gh_short}.tar.gz
@@ -316,6 +316,9 @@ fi
%changelog
+* Mon Jul 9 2018 Remi Collet <remi@remirepo.net> - 5.1.12-1
+- update to 5.1.12 (stable)
+
* Thu Mar 8 2018 Remi Collet <remi@remirepo.net> - 5.1.11-1
- update to 5.1.11 (stable)