summaryrefslogtreecommitdiffstats
path: root/atoum.spec
diff options
context:
space:
mode:
Diffstat (limited to 'atoum.spec')
-rw-r--r--atoum.spec2
1 files changed, 1 insertions, 1 deletions
diff --git a/atoum.spec b/atoum.spec
index e09193b..cbccd95 100644
--- a/atoum.spec
+++ b/atoum.spec
@@ -142,7 +142,7 @@ echo "date.timezone=UTC" >php.ini
export PHPRC=$(pwd)/php.ini
ret=0
-for cmd in php php56 php70 php71 php72; do
+for cmd in php php56 php70 php71 php72 php73 php74; do
if which $cmd; then
$cmd runner.php --use-dot-report --max-children-number 4 --directories . || ret=1
fi