summaryrefslogtreecommitdiffstats
Commit message (Expand)AuthorAgeFilesLines
* update to version 6.9.10 patch level 46HEADmasterRemi Collet5 days1-1/+4
* - update to version 6.9.10 patch level 45Remi Collet11 days1-9/+47
* fix missing epoch in obsoletesRemi Collet2019-05-071-4/+7
* update to version 6.9.10 patch level 44Remi Collet2019-05-061-1/+4
* update to version 6.9.10 patch level 43Remi Collet2019-05-021-1/+4
* update to version 6.9.10 patch level 42Remi Collet2019-04-251-1/+4
* update to version 6.9.10 patch level 41Remi Collet2019-04-231-1/+4
* update to version 6.9.10 patch level 40Remi Collet2019-04-151-1/+4
* update to version 6.9.10 patch level 39Remi Collet2019-04-081-1/+4
* update to version 6.9.10 patch level 37Remi Collet2019-04-041-1/+4
* update to version 6.9.10 patch level 36Remi Collet2019-04-011-1/+4
* update to version 6.9.10 patch level 35Remi Collet2019-03-251-1/+5
* minorRemi Collet2019-03-181-3/+3
* use libwebp7 only on EL-7Remi Collet2019-03-181-3/+6
* update to version 6.9.10 patch level 34Remi Collet2019-03-181-2/+11
* update to version 6.9.10 patch level 33Remi Collet2019-03-111-1/+4
* update to version 6.9.10 patch level 32Remi Collet2019-03-071-1/+4
* update to version 6.9.10 patch level 30Remi Collet2019-03-041-1/+7
* update to version 6.9.10 patch level 28Remi Collet2019-02-181-9/+4
* update to version 6.9.10 patch level 27Remi Collet2019-02-111-1/+4
* update to version 6.9.10 patch level 26Remi Collet2019-02-061-1/+4
* update to version 6.9.10 patch level 25Remi Collet2019-01-311-1/+4
* update to version 6.9.10 patch level 24Remi Collet2019-01-181-1/+4
* update to version 6.9.10 patch level 23Remi Collet2019-01-021-1/+4
* update to version 6.9.10 patch level 20Remi Collet2018-12-271-1/+4
* update to version 6.9.10 patch level 19Remi Collet2018-12-211-1/+4
* add dependency on libzstdRemi Collet2018-12-201-5/+7
* update to version 6.9.10 patch level 18Remi Collet2018-12-201-1/+4
* remove TODORemi Collet2018-12-191-10/+22
* Prefer pkg-config for locating required librarieskleisauke2018-12-191-11/+30
* update to version 6.9.10 patch level 17Remi Collet2018-12-191-1/+4
* update to version 6.9.10 patch level 16Remi Collet2018-12-111-5/+5
* EL-8 buildRemi Collet2018-12-031-4/+4
* update to version 6.9.10 patch level 15Remi Collet2018-12-031-5/+4
* update to version 6.9.10 patch level 14Remi Collet2018-10-251-1/+4
* update to version 6.9.10 patch level 13Remi Collet2018-10-231-1/+4
* update to version 6.9.10 patch level 12Remi Collet2018-09-241-1/+4
* update to version 6.9.10 patch level 11Remi Collet2018-08-302-4/+11
* fix for F29Remi Collet2018-08-221-1/+1
* update to version 6.9.10 patch level 10Remi Collet2018-08-171-1/+4
* update to version 6.9.10 patch level 8Remi Collet2018-07-241-1/+4
* update to version 6.9.10 patch level 7Remi Collet2018-07-181-1/+4
* update to version 6.9.10 patch level 6Remi Collet2018-07-101-1/+4
* update to version 6.9.10 patch level 5Remi Collet2018-07-091-1/+4
* update to version 6.9.10 patch level 4Remi Collet2018-07-041-1/+4
* update to version 6.9.10 patch level 3Remi Collet2018-06-251-12/+5
* add link to upstream issueRemi Collet2018-06-201-0/+1
* change perl version from 6.9A to 6.99 for old perl fix Invalid version format...Remi Collet2018-06-201-1/+15
* update to version 6.9.10 patch level 2Remi Collet2018-06-191-1/+4
* update to version 6.9.10Remi Collet2018-06-191-4/+6